Polyommatus coridon
Lepiforum: Bestimmung
von Schmetterlingen
(Lepidoptera)
und ihren
Praeimaginalstadien
[Home] [Impressum] [Datenschutzerklärung]
Foren: [1: Bestimmungsfragen (Europa)] [2: Alles außer Bestimmungsfragen] [3: Außereuropäische Arten - Non-European Species] [Test]
Archive Forum 2: [#2 (bis 2017)] [#1 (bis 2013)] Archive Forum 1: [#7 (bis April 2019)] [#6 (2016-2018)] [#5 (2012-2016)] [#4 (2010-2012)] [#3 (2007-2010)] [#2 (2006-2007)] [#1 (2002-2006)]
Bild- und Informationssammlungen: [Lepiwiki (Bestimmungshilfe)] [Schütze (1931): Biologie der Kleinschmetterlinge (Online-Neuausgabe)] [Glossar] [FAQ]
Verein: [Lepiforum e.V.] [Chat (nur für Mitglieder)]

[Hinweise zur Forenbenutzung]     [Forum User Instructions]     [Indications pour l'utilisation des forums]     [Indicaciones para el uso de los foros]     [Avvisi per l'utilizzo dei fori]     [Советы по использованию форума]     [Pokyny k použití fóra]     [Általános tudnivalók a fórum használatához]     [Wskazówki korzystania z forum]

Archiv 2 zu Forum 2

Neuerdings Probleme mit dem Suchfeld!

Hallo Programmexperten,
Zur Erinnerung (mein Thread vom 18. Oktober): die Text-Eingabe in das Suchfeld der BH gibt keine Ergebnisse aus, sondern nur ein leeres Feld. Dieser Fehler tritt bisher nur im Lepiforum auf, sonst bei keiner anderen Website. Ich kann also nur über die Foto- oder Familienübersicht zur gewünschten Art kommen.
Nach dem freundlichen Tipp von Adi Kohl, mit der Windows Wiederherstellung einen Punkt vor den letzten Windows und Java Updates zu setzen - was ich gemacht habe - hat es einen Tag lang wieder funktioniert, am nächsten Tag und bis heute allerdings wieder nicht mehr. Die Windows- und Java Updates (falls dies die Ursache war) haben sich ja wieder installiert. Es ist mir ein Rätsel, ich habe heute sogar eine Extra-Virusprüfung eingeschoben, die Festplatte ist sauber. Ich habe auch den Browser gewechselt (IE), hat auch nichts genützt. Windows 7, Mozilla Firefox.
Vielleicht hat noch jemand von euch eine Idee. Danke jedenfalls schon im voraus.
Mit den besten Grüßen
Helmut

Beiträge zu diesem Thema

Neuerdings Probleme mit dem Suchfeld!
Ich habe das selbe Problem seit einiger Zeit ! *kein Text*
Re: Ich habe das selbe Problem seit einiger Zeit !
Re: Ich habe das selbe Problem seit einiger Zeit !
Probleme mit dem Suchfeld in Forum1
Re: Neuerdings Probleme mit dem Suchfeld auch in allen Archiven
Re: Neuerdings Probleme mit dem Suchfeld auch in allen Archiven
Problem lässt sich nicht verallgemeinern
Virenscanner
Virenscanner
Re: Virenscanner
Re: Virenscanner *Foto*
Problem noch nicht erkannt...
Re: Funktioniert wieder :)
Danke Annette, das wars! Jetzt gehts bei mir auch wieder! VG..Ottmar *kein Text*